120 Zwischenfarben (Netscape): Liste der Farbwerte

Doppelklick ruft aktuellen Wert erneut auf (Info)


216 Standardfarben (Netscape): Liste der Farbwerte

Doppelklick ruft aktuellen Wert erneut auf (Info)


120 Zwischenfarben (Netscape): Farbtafel

Doppelklick = Farbe übernehmen

 | A | B | C | D | E | F
01 |  |  |  |  |  |
02 |  |  |  |  |  |
03 |  |  |  |  |  |
04 |  |  |  |  |  |
05 |  |  |  |  |  |
06 |  |  |  |  |  |
07 |  |  |  |  |  |
08 |  |  |  |  |  |
09 |  |  |  |  |  |
10 |  |  |  |  |  |
11 |  |  |  |  |  |
12 |  |  |  |  |  |
13 |  |  |  |  |  |
14 |  |  |  |  |  |
15 |  |  |  |  |  |
16 |  |  |  |  |  |
17 |  |  |  |  |  |
18 |  |  |  |  |  |
19 |  |  |  |  |  |
20 |  |  |  |  |  |

Hintergrundfarbe:


216 Standardfarben (Netscape): Farbtafel

Doppelklick = Farbe übernehmen

 | A | B | C | D | E | F
01 |  |  |  |  |  |
02 |  |  |  |  |  |
03 |  |  |  |  |  |
04 |  |  |  |  |  |
05 |  |  |  |  |  |
06 |  |  |  |  |  |
07 |  |  |  |  |  |
08 |  |  |  |  |  |
09 |  |  |  |  |  |
10 |  |  |  |  |  |
11 |  |  |  |  |  |
12 |  |  |  |  |  |
13 |  |  |  |  |  |
14 |  |  |  |  |  |
15 |  |  |  |  |  |
16 |  |  |  |  |  |
17 |  |  |  |  |  |
18 |  |  |  |  |  |
19 |  |  |  |  |  |
20 |  |  |  |  |  |
21 |  |  |  |  |  |
22 |  |  |  |  |  |
23 |  |  |  |  |  |
24 |  |  |  |  |  |
25 |  |  |  |  |  |
26 |  |  |  |  |  |
27 |  |  |  |  |  |
28 |  |  |  |  |  |
29 |  |  |  |  |  |
30 |  |  |  |  |  |
31 |  |  |  |  |  |
32 |  |  |  |  |  |
33 |  |  |  |  |  |
34 |  |  |  |  |  |
35 |  |  |  |  |  |
36 |  |  |  |  |  |

Hintergrundfarbe:


Copyright

© Copyright 2003–2006 Dr. Michael Lüpke, Ostfildern. Alle Rechte vorbehalten.

Diese Software ist Freeware, d.h. sie darf lizenzgebührenfrei genutzt und verteilt werden. Jede gewerbliche Weitergabe dieser Software ist ausdrücklich untersagt.


Komfortable Auswahl von Farben für das Web - MSIE erforderlich !

Beispiel färben | bei Text im Farbfeld
Beispiel 1 | Text Feld
Beispiel 2 | Text Feld
Beispiel 3 | Text Feld
 Farbwert
(hexadezimal)

Ergebnis:

Text in gewählter Farbe | Farbfeld | Text im Farbfeld
Bsp. 1: Textfarbe |  | Text im Farbfeld
Bsp. 2: Textfarbe |  | Text im Farbfeld
Bsp. 3: Textfarbe |  | Text im Farbfeld


Wählen Sie die Farbpalette

Farbpalette:

andere:

120 Zwischenfarben (Netscape) (Info)

216 Standardfarben (Netscape)


Wählen Sie die Farbpalette

Farbpalette:

andere:

216 Standardfarben (Netscape) (Info)

120 Zwischenfarben (Netscape)