Unbenannt

© Copyright 2005 Dr. Michael Lüpke, Ostfildern. Alle Rechte vorbehalten.


Lizenzbestimmungen

WARNUNG:

Diese Software („Software“) ist urheberrechtlich geschützt. Das Recht zur Offenlegung des Quellcodes der Software, insbesondere deren Dekompilierung, liegt ausschließlich bei dem Urheber der Software („Urheber“). Urheber – wie auch Eigentümer – der Software ist und bleibt Dr. Michael Lüpke. Ausschließlich der Urheber ist berechtigt, der Software zusätzliche Funktionalität zu verleihen, deren bestehende Funktionalität zu verändern oder sonstwie auf Basis der Software abgeleitete Produkte zu entwickeln. Gleiches gilt für das Hinzufügen, Ändern und Entfernen von durch die Software präsentierten Informationsinhalten (Daten, Text, Abbildungen etc.). Jede Form der gewerblichen Weitergabe der Software bedarf der vorherigen schriftlichen Genehmigung durch den Urheber.

Fenster schließen und zurück


Weitere Informationen in diesem Zusammenhang:
– – – – –


Weitere Informationen in diesem Zusammenhang:


Analysenauszug
Dies ist eine kurze Zusammenfassung der chemischen Analyse eines → Mineralwassers, die den Gehalt des Wassers an seinen wesentlichen → Mineralstoffen wiedergeben soll. Der Abdruck des Analysenauszuges auf der → Verpackung des in den Handel gebrachten Mineralwassers ist gesetzlich vorgeschrieben. Neben den Analysenwerten muss zudem das ausführende Institut (Labor) sowie das Datum der Analyse angegeben sein. Welche Mineralstoffe auf der Verpackung aber letztlich im einzelnen aufgeführt werden, ist dem Abfüller des Wassers jedoch relativ freigestellt.


Anionen
Bezeichnung für die negativ geladenen Teilchen eines gelösten → Salzes. In der Lösung eines Salzes befinden sich – wegen des erforderlichen Ladungsausgleiches – stets den Anionen entsprechend viele → Kationen, d.h. die Ladungssumme von Anionen und Kationen ist stets gleich.


Säuglingsnahrung
Die Ernährung eines Säuglings erfordert in allen Bereichen eine besondere Umsicht, wenn nicht sogar Vorsicht. So auch bei der Auswahl des Wassers, das für die Zubereitung von Speisen und für Getränke für den Säugling verwendet werden soll. Besondere Beachtung verdienen dabei die Gehalte des Wassers an → Nitrat und → Natrium. Aber nicht nur für diese beiden Stoffe bestehen rechtliche Vorgaben, wann ein → Mineralwasser – wie aber auch → Quellwasser und → Tafelwasser – als „geeignet für die Zubereitung von Säuglingsnahrung“ (oder gleichsinnig) bezeichnet werden darf. Die Gehalte dürfen folgende Werte nicht überschreiten (jeweils in mg/L): Natrium: 20; Nitrat: 10; Nitrit: 0,02; Sulfat: 240; Fluorid: 0,7.


Weitere Informationen in diesem Zusammenhang:
Quelle


Brunnen
Bezeichnung für eine künstlich erschlossene („gefasste“) → Quelle. Viele → Mineralwässer tragen traditionell den Begriff Brunnen in ihrem Namen und auch die Abfüllbetriebe selbst bezeichnen sich häufig als Brunnen.


calciumhaltig
Auf der → Verpackung von → Mineralwasser per Gesetz erlaubte Herausstellung des Gehaltes an → Calcium, wenn dieser in dem Wasser mehr als 150 mg/L beträgt.


Calcium Ca2+
Ein für die menschliche Ernährung sehr wichtiger → Mineralstoff. Calcium ist ein Hauptbestandteil von Knochen und Zähnen, und es ist somit der im Körper mengenmäßig weitaus dominierende mineralische Bestandteil (etwa 1,5 kg!). Allerdings ist Calcium beim Kochen sowie der Zubereitung von Tee und Kaffee eher unerwünscht, da es Hauptträger der sogenannten „Härte eines Wassers“ ist (→ Wasserhärte).


Chlorid Cl-
Ein in nahezu allen Wässern, allerdings in sehr unterschiedlichen Konzentrationen, vorkommender anionischer Bestandteil (→ Anionen). Chlorid wird bei der Ernährung in erster Linie in Form von → Kochsalz aufgenommen. Im Körper hat es vor allem Bedeutung bei der Bildung der Magensäure, und es ist beteiligt an der Regulierung des Wasserhaushaltes zwischen den Körperzellen.


Weitere Informationen in diesem Zusammenhang:
Kohlensäure


Kohlendioxid CO2
Farb-, geruch- und geschmackloses Gas, das in Wasser gelöst dort eine ganz leichte säuerne Wirkung entfaltet, dem Wasser aber vor allem die beliebte erfrischende Spritzigkeit verleiht. In Wasser gelöstes Kohlendioxid wird im Getränkebereich üblicherweise als → Kohlensäure bezeichnet.


Destilliertes Wasser
Gebräuchliche, weil traditionell gewachsene, heute aber zunehmend unkorrekte Bezeichnung für ein sehr reines (gehaltloses) Wasser. Solches Wasser wird heute nur noch für spezielle Anwendungen und in Nischenbereichen wirklich über eine Destillation gewonnen, sondern vielmehr über Verfahren des Ionenaustausches und der „molekularen Filtration“ (Umkehr-Osmose). Alleine über den Ionenaustausch lässt sich bereits ein vollentsalztes (entmineralisiertes) Wasser (→ Salze) erhalten, das für die meisten Anwendungen, vor allem technischer Art, vollkommen ausreicht (zum Beispiel das „Batteriewasser“ für das Auto). Destilliertes Wasser ist zum Trinken nicht geeignet und sollte auch bei der Zubereitung von Speisen oder für Getränke nicht verwendet werden; es dient einzig technischen Zwecken.


enteisent
Bezeichnung dafür, das dem Wasser (ursprünglich enthaltenes) → Eisen entzogen wurde. Bei → Mineralwässern ist die Entfernung von Eisen eines der wenigen für diese Wässer gesetzlich überhaupt zugelassenen Behandlungsverfahren.


Weitere Informationen in diesem Zusammenhang:
Fluorid


fluoridhaltig
Auf der → Verpackung von → Mineralwasser per Gesetz erlaubte Herausstellung des Gehaltes an → Fluorid, wenn dieser in dem Wasser mehr als 1 mg/L beträgt. Diese Herausstellung muss dagegen aufgeführt werden, wenn der Gehalt an Fluorid mehr als 1,5 mg/L beträgt. Und wenn der Gehalt an Fluorid mehr als 5 mg/L beträgt, muss das Mineralwasser gar deutlich einen Warnhinweis tragen, dass es wegen des erhöhten Gehaltes an Fluorid nur in begrenzten Mengen getrunken (oder sonstwie verzehrt) werden darf.


Fluorid F-
Ein in Wässern zwar häufig, aber nur in geringen Mengen (zumeist weit weniger als 1 mg/L) vorkommender anionischer → Mineralstoff (→ Anionen). Fluorid ist physiologisch wertvoll, da es für den Aufbau von Knochen und Zähnen wichtig ist und insbesondere zur Kariesprophylaxe beiträgt. Der menschliche Körper enthält immerhin etwa 2,5 g Fluorid. Da jedoch die positive Wirkung von Fluorid schon bei nur leicht angehobenen Konzentrationen in der Nahrung schnell ins Gegenteil umschlägt, wurde von einer diskutierten allgemeinen „Fluoridierung“ des → Trinkwassers in Deutschland abgesehen.


eisenhaltig
Auf der → Verpackung von → Mineralwasser per Gesetz erlaubte Herausstellung des Gehaltes an → Eisen, wenn in dem Wasser der Gehalt an „zweiwertigem“ Eisen (nur dieses ist das physiologisch wertvolle) mehr als 1 mg/L beträgt.


Eisen Fe2+/3+
Ist in den meisten Trinkwässern nicht (mehr) enthalten, da das – von Natur aus durchaus häufig und in nennenswerten Mengen enthaltene – Eisen bei der Aufbereitung des Wassers entfernt wird (→ enteisent). Dies geschieht überwiegend aus ästhetischen Gründen, denn das Eisen, das in Wasser in kationischer Form (→ Kationen) gelöst ist, würde recht schnell mit rotbrauner Farbe ausflocken, d.h. schlichtweg als „Rost“ ausfallen. So findet sich in kaum einem → Mineralwasser Eisen – eher noch in manchen → Heilwässern, wo das gelöste Eisen mit Absicht im Wasser belassen wird, damit es beim Konsumenten eben gerade seine positiven gesundheitlichen Wirkungen entfalten kann. Das kationische Eisen ist zentraler Bestandteil derjenigen Eiweißkörper in Blut und Muskeln, die den Transport bzw. die Bindung von → Sauerstoff bewerkstelligen. So verwundert es eigentlich nicht, dass der Eisen-Gehalt im Körper immerhin bei etwa 5 g liegt. Ernährungsphysiologisch relevant ist allerdings nur das „zweiwertige“ Eisen (Fe2+). Dieses wiederum ist aber in Wasser nur wenig stabil: es wird durch gelösten Sauerstoff schnell zum „dreiwertigen“ Eisen (Fe3+) oxidiert – und das fällt dann eben als „Rost“ aus.


Grundwasser
Alles Wasser, was sich in der Tiefe des Bodens letztlich zu größeren Wassermassen („Wasserführungen“) ansammelt. Vor allem Niederschlagswasser (Regen, Schnee), aber auch Versickerungen von anderen → Oberflächenwässern wie Flüssen und Seen, dringt im Laufe der Zeit immer tiefer in den Boden ein, bis es schließlich auf sperrende Schichten trifft. Hier verbleibt das Grundwasser dann, oder es findet doch noch eine Führung an die Erdoberfläche, wo es dann als → Quelle wieder zu Tage tritt.


Kohlensäure H2CO3
In Wasser gelöstes → Kohlendioxid. Ein höherer Gehalt an Kohlensäure ist vor allem bei Erfrischungsgetränken (Limonaden, Cola u.a.), bei alkoholischen Getränken wie Bier und Sekt, sowie eben auch bei → Mineralwasser beliebt – bzw. gar unabdingbar. Mineralwässer enthalten je nach → Sorte zwischen 0 und 8 g/L Kohlensäure. Die Kohlensäure kann dem Wasser künstlich zugesetzt worden sein, oder man entzieht dem Wasser nach dem Quellaustritt die eigene Kohlensäure (aus technischen Gründen) und dosiert sie vor dem Abfüllen wieder hinzu, oder man belässt dem Wasser seine quelleigene Kohlensäure. Dabei sind Kombinationen der Verfahren zulässig. Für die erlaubten Verfahren gibt es genaue rechtliche Vorschriften, wie die Wässer dann auf der → Verpackung zu deklarieren sind. Allerdings gibt es bisher (in der Europäischen Union) keine Verpflichtung zur wertmäßigen Angabe des Kohlensäure-Gehaltes (in g/L) – und die Abfüller machen von dieser Möglichkeit leider auch freiwillig keinen Gebrauch.


Hydrogencarbonat HCO3-
Ein beinahe in sämtlichen Wässern und zumeist auch in recht deutlichen Mengen, häfig gar als Hauptinhaltsstoff, anzutreffender anionischer Bestandteil (→ Anionen). Hydrogencarbonat bildet sich in Wässern aus → Kohlensäure; es hat aber selbst nicht deren leicht säuerlichen Geschmack und die erfrischende Wirkung. Hydrogencarbonat trägt kaum zum Geschmack des Wassers bei, und es ist ernährungsphysiologisch im Grunde uninteressant. Allerdings besitzt Hydrogencarbonat im(!) Körper hohe physiologische Bedeutung, denn es reguliert das Säure/Base-Gleichgewicht im Blut. Hierzu wird es aber vom Körper selbst hergestellt, und es muss daher nicht über die Nahrung extra zugeführt werden.


Heilwasser
Im Grunde auch ein → Natürliches Mineralwasser, für das allerdings durch umfangreiche Prüf- und Nachweisverfahren ausdrücklich eine gesundheitsfördernde Wirkung belegt wurde. Da man aber ernsthaft den „gewöhnlicchen“ Mineralwässern gesundheitsfördernde Wirkungen nicht pauschal absprechen kann, ist der Unterschied zunächst einmal von rein rechtlicher Natur: ein Natürliches Mineralwasser unterliegt dem Recht für Lebensmittel und ein Heilwasser dem für Arzneimittel. In Analogie zum Natürlichen Mineralwasser wird auch Heilwasser häufig unter der Bezeichnung Natürliches Heilwasser in den Handel gebracht.


Iodid I-
Ein für die Funktion der Schilddrüse unerlässlicher anionischer → Mineralstoff (→ Anionen). Iodid ist allerdings in Nahrungsmitteln eher selten vorhanden, so wie es auch in den meisten Wässern nicht enthalten ist. Gute Iodid-Quellen sind (→ Salzwasser-)Fisch und andere Meeresfrüchte bzw. pflanzliche Produkte aus dem Meer. Auch über die Verwendung von „iodiertem“ Speisesalz (→ Kochsalz) kann der Bedarf an Iodid gut gedeckt werden.


Iodsalz
Ein mit Iod-Verbindungen angereichertes Speisesalz (zumeist → Kochsalz). Zur Anreicherung wird allerdings – vor allem aus Gründen der Haltbarkeit – nicht → Iodid verwendet (geschweige denn elementares Iod selbst), sondern eine chemisch stabile Form, üblicherweise Iodat. Iodsalz ist zur Ernährung empfehlenswert in Regionen bzw. bei Essgewohnheiten, die durch Iod-Mangel gekennzeichnet sind, d.h. vor allem bei geringem Verzehr von (→ Meerwasser-)Fisch. Auf dem Markt wird auch Iodsalz angeboten, dass ausser mit „Iod“ zusätzlich noch mit → Fluorid angereichert ist (in diesem Fall wirklich mit dem chemischen Fluorid selbst). Die Zusätze an „Iod“ bzw. Fluorid zum Speisesalz erfolgen jeweils nur in absoluten Spurenmengen, nur zu etwa einem zehntausendstel Gewichtsanteil. Prinzipiell wird durch solche Zusätze der ernährungsphysiologische Wert des Speisesalzes gesteigert. Jedoch kann gerade im Falle von Fluorid ein Mehr auch schnell bereits ein „Zuviel des Guten“ sein. Auch ist zu überlegen, ob der ernährungsphysiologische Wert statt durch künstliche Zusätze von chemischen Substanzen zu Kochsalz, nicht besser direkt durch Verzehr des schon natürlicherseits wertvollen → Meersalzes erzielt werden kann.


Ionen
In Bezug auf die hier behandelten Wässer Bezeichnung für die Gesamtheit der elektrisch geladenen Bestandteile eines → Salzes: das sind die positiv geladenen → Kationen sowie die negativ geladenen → Anionen. Im anderen Kontext kennt die Chemie darüber hinaus eine schier unerschöpfliche Vielzahl unterschiedlichster Ionen, die mit Salzen (im Sinne von → Mineralstoffen) nichts zu tun haben. Allen gemeinsam ist aber eben die elektrische Ladung.


Kalium K+
Ein in Wässern häfig, aber nur in relativ geringen Mengen enthaltener kationischer → Mineralstoff (→ Kationen). Kalium ist physiologisch von äußerster Wichtigkeit, da es – zusammen mit → Natrium – vor allem den Wasserhaushalt der Körperzellen reguliert. Allerdings wird dem Körper in der Regel bereits über die Nahrung weitaus mehr Kalium zugeführt, als es über das Trinken von Wasser (in realistisch hohen Mengen) jemals möglich wäre.


Kationen
Bezeichnung für die positiv geladenen Teilchen eines gelösten → Salzes. In der Lösung eines Salzes befinden sich – wegen des erforderlichen Ladungsausgleiches – stets entsprechend viele → Anionen, d.h. die Ladungssumme von Kationen und Anionen ist stets gleich.


Kochsalz
Auch als Speisesalz bezeichnet; ist chemisch → Natriumchlorid. Wegen der viele tausend Jahre zurückreichenden Bedeutung für die menschliche Ernährung das → Salz schlechthin. Nicht nur beliebt wegen des angenehmen salzigen Geschmacks, sondern auch physiologisch wertvoll wegen des recht hohen Bedarfs des Körpers an → Natrium (die Kausalkette ist evolutionsgeschichtlich wohl gerade andersherum). Der Bedarf an Natrium wird allerdings weniger über das Trinken (von Wasser) gedeckt, als vielmehr ganz überwiegend – leider vielfach bereits in Übermaßen – durch das in unseren Speisen reichlich enthaltene Kochsalz (und das ist nicht nur das, was wir selbst hineingetan haben).


Leitungswasser
Das von den Wasserwerken über das kommunale Leitungsnetz (insbesondere) den privaten Haushalten angelieferte Wasser. Leitungswasser ist – aufgrund der strengen rechtlichen Vorgaben an die chemische und hygienische Qualität – zumindest innerhalb der Europäischen Union das → Trinkwasser schlechthin. Im Gehalt an → Mineralstoffen übertrifft manches Leitungswasser viele → Mineralwässer. Andersherum reicht in dieser Hinsicht kein Leitungswasser an die wirklich „inhaltsschweren“ Mineralwässer heran, da der Gehalt an Mineralstoffen im Leitungswasser aus technischen Gründen stets unter einem bestimmten Niveau gehalten wird. Jedoch ist in unseren Breiten den Wasserwerken das Bereitstellen von Wasser solch hoher Qualität zumeist nur noch mit dem Preis eines erheblichen Einsatzes technischer Mittel der Aufbereitung möglich. Erlaubt sind hierzu unter anderem eine ganze Reihe von chemischen Zusatz- und Hilfsstoffen. Die „Ozonung“ und die „Chlorung“ des Wassers sind dabei – zur Gewährleistung der hygienischen Qualität – im Grunde schon überall Standardverfahren. Daher kann man Leitungswasser in den meisten Regionen auch keinerlei Natürlichkeit und ursprüngliche Reinheit mehr zusprechen – Eigenschaften, wie sie per Gesetz für Mineralwasser gerade explizit eingefordert werden.


Meersalz
Ein Speisesalz, das durch Verdunstung von → Meerwasser gewonnen wird. Ernährungsphysiologisch – wie auch geschmacklich – ist Meersalz höherwertig einzustufen als → Kochsalz, da es aus einer ganzen Palette an → Mineralstoffen und → Spurenelementen zusammengesetzt ist – wohingegen Kochsalz nur aus einer einzigen, chemisch mehr oder weniger reinen Substanz besteht.


Weitere Informationen in diesem Zusammenhang:
Süßwasser


Meerwasser
Das Wasser der Ozeane und Meere. Kennzeichnend für Meerwasser (auch → Salzwasser) ist der, im Vergleich zu → Süßwasser, sehr hohe Gehalt an → Salzen.


magnesiumhaltig
Auf der → Verpackung von → Mineralwasser per Gesetz erlaubte Herausstellung des Gehaltes an → Magnesium, wenn dieser in dem Wasser mehr als 50 mg/L beträgt.


Magnesium Mg2+
Physiologisch sehr wichtiger kationischer → Mineralstoff (→ Kationen). Magnesium ist vor allem bei der Umsetzung energiereicher Prozesse im Körper beteiligt. Und so macht sich ein Mangel an Magnesium insbesondere nach intensivem Sport bemerkbar (Muskelkrämpfe etc.). Da Magnesium nicht unbedingt alleine über die Nahrung in ausreichender Menge aufgenommen werden kann, ist die Zuführung über das Trinken von (Mineral-)Wasser umso bedeutsamer – vor allem wenn die Aufnahme zudem rasch erfolgen soll, eben zum Beispiel nach dem Sport.


mikrobiell
Mikroorganismen betreffend; das sind im Zusammenhang mit (Trink-)Wasser in erster Linie Bakterien, ansonsten aber auch Schimmelpilze und Viren. Sind in einem (Trink-)Wasser Mikroorganismen in gewissen, schon minimalen Mengen nachweisbar, so ist das betreffende Wasser zumindest schon unter hygienischen Gesichtspunkten als bedenklich einzustufen – wenn nicht sogar (je nach Art der vorhandenen Keime) als gesundheitsschädlich bis krankheitserregend. Da die Geschichte der Menschheit zeigt, dass gerade die verheerenden Seuchen durch mangelnde Hygiene und unsauberes (Trink-)Wasser verbreitet werden, gelten im Bereich von „Wasser für den menschlichen Gebrauch“ (zumindest innerhalb der Europäischen Union) besonders strenge Vorschriften an die mikrobielle Beschaffenheit dieser Wässer – die entsprechend auch umfassend überwacht wird.


Mineralstoffe
Oberbegriff für die Summe der im Wasser enthaltenen ionischen Bestandteile (→ Ionen), einschließlich dem Anteil an → undissoziierten Stoffen (der jedoch zumeist kaum ins Gewicht fällt). Die Mineralstoffe sind der wertgebende Bestandteil eines jeden zum Trinken bestimmten Wassers. Die Zusammensetzung der Mineralstoffe nach Art und Menge sind das Charakteristikum des Wassers. In dieser Hinsicht ist jedes Wasser einzigartig, kein Wasser gleicht (genau) einem anderen. Ein Wasser ohne Mineralstoffe – ein → destilliertes Wasser – wäre fade und ohne Geschmack – und in größeren Mengen genossen zudem gar gesundheitsschädlich. Nach geltendem Recht darf ein → Mineralwasser nur dann mit der Aussage „mit hohem Gehalt an Mineralien“ beworben werden, wenn das Wasser einen Gehalt an Mineralstoffen von mehr als 1500 mg/L aufweist.


Weitere Informationen in diesem Zusammenhang:
Natürliches Mineralwasser


Mineralwasser
Im allgemeinen Sprachgebrauch übliche, aber verkürzte Bezeichnung für Trinkwässer, die korrekterweise unter der rechtlich vorgeschriebenen Bezeichnung → Natürliches Mineralwasser in den Handel gebracht werden.


natriumarm
Nach Gesetzestext korrekterweise umschrieben mit der Aussage „geeignet für natriumarme Ernährung“. Auf der → Verpackung von → Mineralwasser per Gesetz erlaubte Herausstellung eines besonders geringen Gehaltes an → Natrium, wenn dieser in dem Wasser weniger als 20 mg/L beträgt.


natriumhaltig
Auf der → Verpackung von → Mineralwasser per Gesetz erlaubte Herausstellung des Gehaltes an → Natrium, wenn dieser in dem Wasser mehr als 200 mg/L beträgt.


Natrium Na+
Ein in nahezu allen Wässern und häufig zudem in deutlichen Mengen vorkommender kationischer → Mineralstoff (→ Kationen). Natrium ist physiologisch von großer Wichtigkeit, da es – zusammen mit → Kalium – vor allem den Wasserhaushalt der Körperzellen reguliert. Der Gehalt an Natrium in → Mineralwässern ist im Vergleich zum Gehalt in der Nahrung (→ Kochsalz; → Natriumchlorid) für die meisten Wässer recht gering. Dennoch ist Natrium im Mineralwasser dann physiologisch nützlich, wenn es darum geht, dem Körper auf raschem Wege Elektrolyte zuzuführen, zum Beispiel nach dem Sport. Eine übermäßige Zufuhr von Natrium wird als eine der Ursachen für gewisse Herz-/Kreislauferkrankungen sowie als blutdrucksteigernd diskutiert. Die blutdrucksteigernde Wirkung von Natrium hängt aber offensichtlich stark vom jeweiligen „Gegenion“, dem zugehörigen → Anion, ab: zusammen mit → Chlorid ist sie sehr ausgeprägt; zusammen mit → Hydrogencarbonat wurde im Gegenteil sogar eine blutdrucksenkende Wirkung des Natriums festgestellt.


Natriumchlorid NaCl
Chemische Bezeichnung für → Kochsalz. Da im Grunde alle Wässer sowohl → Natrium als auch → Chlorid enthalten, sollte man annehmen, alle Wässer enthielten somit auch Kochsalz. Jedoch können sowohl Natrium als auch Chlorid jeweils an andere → Ionen gebunden sein, als eben gerade nur aneinander. Zur Ermittlung des Gehaltes eines Wassers an Kochsalz gibt es jedoch eine einfache Berechnungsformel. Der gewohnt angenehm salzige Geschmack von Kochsalz wird in Wasser erst ab einem Gehalt von etwa 300 mg/L wahrgenommen. Im übrigen werden auch eine Reihe anderer → Salze von der menschlichen Zunge als „salzig“ empfunden – allerdings mit mehr oder weniger unangenehmem Geschmack.


Natürliches Mineralwasser
Gesetzlich vorgeschriebene „Verkehrsbezeichnung“ für → Mineralwasser – weshalb auf deren → Verpackungen nicht nur die Bezeichnung Mineralwasser alleine steht. Da es allerdings kein „künstliches“ Mineralwasser (mehr) gibt, standen der aktuellen gesetzlichen Verankerung des Zusatzes „natürlich“ wohl eher marketing-strategische Wünsche der Mineralwasser-Wirtschaft Pate ... Kennzeichnend für ein Mineralwasser ist vor allem sein Gehalt an → Mineralstoffen, sowohl nach Art wie auch nach Menge der einzelnen Substanzen. Allerdings gibt es für Mineralwasser heute keine Vorschriften mehr über eine definierte mengenmäßige Zusammensetzung. So war bis zum Jahre 1980 noch nach deutschem Recht für ein Mineralwasser vorgeschrieben, dass es mindestens 1000 mg/L an Mineralstoffen und/oder natürlicherseits 250 mg/L → Kohlensäure enthalten musste. Solche mengenmäßigen Vorgaben ließen sich dann mit der rechtlichen Nivellierung innerhalb der Europäischen Union nicht mehr halten, denn viele Mineralwässer Europas haben nicht die hohen Gehalte an Mineralstoffen wie die deutschen Wässer. Die Bezeichnung gerade als Natürliches Mineralwasser zeigt an, dass ein weiteres kennzeichnendes Merkmal dieser Wässer die „natürliche Ursprünglichkeit und Reinheit“ ist. Mineralwässer dürfen nur aus unterirdischen und vor Verunreinigungen besonders geschützten Wasservorkommen stammen. Aus diesem Grunde müssen (innerhalb der Europäischen Union) Mineralwässer als solche auch „amtlich zugelassen“ sein. Dazu bedarf es eines erfolgreich absolvierten, umfangreichen Prüf- und Nachweisverfahrens, das zudem in wesentlichen Punkten regelmäßig zu wiederholen ist. Kein anderes Lebensmittel bedarf einer derartigen behördlichen Zulassung. Nicht zuletzt darf Mineralwasser auch nur am Ort der Quelle in die für den Endverbraucher bestimmten Verpackungen abgefüllt werden. Mit dieser Vorgabe sollen mögliche Veränderungen des Wassers durch Transport und Lagerung ausgeschlossen werden. Ebenfalls unter dem Aspekt der Bewahrung des ursprünglichen Zustandes des Wassers ist die Vorschrift zu verstehen, dass Mineralwasser in gastronomischen Betrieben nicht offen (in Gläsern) ausgeschenkt werden darf, sondern eben nur in der originären Verpackung der Abfüllung (nicht so zum Beispiel → Tafelwasser).


Natursole
Natürliches → salzreiches Wasser.


Weitere Informationen in diesem Zusammenhang:
Nitrat


Nitrit NO2-
Eine chemische Substanz (ein → Anion), die für den menschlichen Körper nicht nur akut giftig ist, sondern auch krebserregend ist (wegen der Bildung sogenannter „Nitrosamine“ aus Nitrit und Eiweißabbauprodukten). Die Verwendung von Nitrit ist im Lebensmittelbereich auf einige wenige Verfahren des Pökelns von Fleischwaren beschränkt. Im Zusammenhang mit (Trink-)Wasser spielt Nitrit selbst direkt keine Rolle, sondern nur die gegebenenfalls erfolgende Bildung aus dessen Vorstufe → Nitrat.


Weitere Informationen in diesem Zusammenhang:
Nitrit


Nitrat NO3-
In „Trinkwässern“ (Leitungswasser, vor allem aber → Mineralwasser) prinzipiell unerwünschter anionischer → Mineralstoff (→ Anionen). Nitrat kann in manchen Regionen aufgrund geologischer Gegebenheiten natürlicherseits im Wasser enthalten sein. Zumeist jedoch ist Nitrat im → Grundwasser enthalten, da es entweder selbst oder seine chemischen „Vorstufen“ (Ammonium; Harnstoff) im Rahmen landwirtschaftlicher Tätigkeit auf den Boden aufgebracht wird und der Überschuß letztlich durch die Bodenschichten hindurch bis ins Grundwasser gespült wird. Nitrat selbst ist für erwachsene Menschen gesundheitlich nicht bedenklich, auch nicht in relativ großen Mengen. Allerdings besteht für Säuglinge die Gefahr, dass ein Teil des aufgenommenen Nitrats im Körper zu dem giftigen → Nitrit umgebildet wird und bei den Kleinkindern die sogenannte „Blausucht“ hervorruft. Der zulässige Grenzwert für Nitrat im „gewöhnlichen“ → Trinkwasser liegt bei 50 mg/L. Für Mineralwasser hingegen existiert von gesetzlicher Seite her keinerlei Grenzwert. Allerdings beurteilt die gängige Rechtsprechung eine Aussage wie „nitratarm“ für ein Mineralwasser als unzulässig, weil diese Eigenschaft für ein Mineralwasser selbstverständlich ist – besser gesagt: sein soll (→ Werbeaussagen). Schließlich besteht noch eine freiwillige Vereinbarung der Mineralwasser-Abfüller, den Gehalt an Nitrat unter 25 mg/L zu halten (vgl. dazu → Säuglingsnahrung). Es liegt jedoch im Ermessen des verständigen Verbrauchers, bei anthropogen bedingten Gehalten an Nitrat in derartiger Größenordnung dem Wasser noch das Attribut „ursprünglich rein“ zuzuerkennen – wie es für Mineralwässer per Gesetz gefordert ist ...


Sauerstoff O2
Das wichtigste Gas auf unserem Planeten, ohne das kein Leben möglich wäre. In Wasser gelöster Sauerstoff ist zwar für Fische lebensnotwendig, aber für den Menschen vollkommen belanglos – auch wenn in (zweifelhaften) Werbebotschaften „mit Sauerstoff angereichertes Wasser“ geradezu als Allheilmittel angeboten wird.


Weitere Informationen in diesem Zusammenhang:
Grundwasser


Oberflächenwasser
Oberbegriff für alle auf den Landmassen der Erde sich sammelnden Wässer, wie Flüsse, Seen, Teiche und auch Regenwasser.


Weitere Informationen in diesem Zusammenhang:
Brunnen


Quelle
Der natürliche oder gegebenenfalls auch künstlich erschlossene Austritt von → Grundwasser an die Erdoberfläche. Auf der → Verpackung von → Mineralwasser muss stets der Name der Quelle sowie der „Ort der Quellnutzung“ angegeben sein. Andersherum darf laut Gesetz ein Mineralwasser aus einer bestimmten Quelle nicht unter verschiedenen Wasserbezeichnungen in den Handel gebracht werden (die beim Verbraucher den Eindruck erwecken könnten, das Wasser stamme aus unterschiedlichen Quellen).


Quellwasser
„Quellwasser“ im rechtlichen Sinne ist Wasser, das seinen Ursprung in unterirdischen Wasservorkommen hat und das vor dem Abfüllen keinen oder lediglich den – ganz wenigen – auch bei → Mineralwasser zugelassenen Behandlungsverfahren unterworfen wurde. Auch die Anforderungen an die → Quelle sowie die Förder- und Abfüllanlagen entsprechen bei Quellwasser denen für Mineralwasser. Das betrifft in erster Linie den Schutz vor Verunreinigungen wie Schmutz und vor allem → mikrobieller Kontamination sowie die Bewahrung des Wassers vor Veränderungen jeglicher Art. Ebenfalls darf Quellwasser wie Mineralwasser nur am Quellort selbst abgefüllt werden. Allerdings fehlt dem Quellwasser gegenüber Mineralwasser das „Gütesiegel“ der amtlichen Anerkennung – mit den damit verbundenen Prüfungen und Nachweisverfahren.


Säuerling
Als Säuerling oder auch Sauerbrunnen darf ein → Natürliches Mineralwasser dann zusätzlich bezeichnet werden, wenn es einen natürlichen → Kohlendioxid-Gehalt von mehr als 250 mg/L aufweist. Dieses Kohlendioxid muss also bereits ursprünglich im Wasser der Quelle vorhanden gewesen sein; allerdings darf dem Wasser vor dem Abfüllen noch weiteres Kohlendioxid zugesetzt werden. Nach deutschem Recht galt bis 1980 für einen Säuerling noch ein Mindestgehalt an natürlichem Kohlendioxid von 1000 mg/L. So führte die Rechtsangleichung innerhalb der Europäischen Union – aus deutscher Sicht – auch hier zu einer „Nivellierung auf niedrigem Niveau“.


Salze
Als Salze bezeichnet man chemische Verbindungen, die aus (gegensätzlich) geladenen Teilchen, den → Ionen, bestehen.


Salzgehalt
Meint in der Regel den Gesamtgehalt an → Mineralstoffen; im engeren Sinne kann aber auch nur der Gehalt an → Kochsalz gemeint sein.


Salzwasser
Das Wasser der Ozeane und Meere (→ Meerwasser). Dieses ist im Gegensatz zum → Süßwasser gekennzeichnet durch einen sehr hohen Gehalt an → Salzen (fast überall recht konstant etwa 35 g Salz pro L Wasser) – was den Genuss solchen Wassers für Mensch und Tier lebensbedrohend macht und auch den meisten Pflanzen nicht gut bekäme.


Weitere Informationen in diesem Zusammenhang:
Spurenelemente


Schwermetalle
Eine ganze Reihe von chemischen Elementen, die allesamt metallischen Charakter haben und sich durch ein besonders hohes spezifisches Gewicht auszeichnen (d.h. die Metalle sind vom Gewicht her schlicht „schwer“). Die meisten Schwermetalle sind im Zusammenhang mit Ernährung unerwünscht bis schädlich, weil giftig; so zum Beispiel Blei, Cadmium und Quecksilber. Andere haben im Körper von Mensch und Tier (wie auch in Pflanzen) eine biologische Funktion und sind daher nicht nur nützlich, sondern auch erforderlich; hierzu gehören → Eisen, Kobalt, Zink und Mangan. In allen Fällen der gesundheitlichen Relevanz – positiv wie negativ – hat nicht das Metall als solches die Wirkung, sondern seine kationische Form (→ Kationen); denn nur diese ist in Wasser löslich. Und stets treten Schwermetalle im Zusammenhang mit Ernährung und (Trink-)Wasser nur als → Spurenelemente auf – wenn man einmal von (Umwelt-)Vergiftungen absieht.


Weitere Informationen in diesem Zusammenhang:
Säuglingsnahrung


Sulfat SO42-
In nahezu allen → Mineralwässern enthaltener anionischer → Mineralstoff (→ Anionen). Sulfat hat aber ernährungsphysiologisch keinerlei Nutzen für den Menschen; benötigtes Sulfat stellt der Körper aus Schwefelverbindungen (Proteinen) selbst her. In größeren Mengen genossen (ab etwa 250 mg/L) kann Sulfat eine abführende Wirkung entfalten, was insbesondere bei Kleinkindern (→ Säuglingsnahrung) zu beachten ist. Zudem macht sich ein höherer Gehalt an Sulfat im Wasser durchaus geschmacklich bemerkbar (ab etwa 700 mg/L), vor allem wenn im Wasser gleichzeitig auch → Magnesium in deutlichen Mengen vorhanden ist („Bittersalz“).


Sodawasser
Die „Verkehrsbezeichnung“ für ein → Tafelwasser kann alternativ Sodawasser lauten, wenn das Tafelwasser einen Gehalt an Natriumhydrogencarbonat (→ Natrium; → Hydrogencarbonat) von mindestens 570 mg/L aufweist und es zudem → Kohlendioxid enthält.


Sorte
Im → Mineralwasser-Bereich üblicher Begriff zur Klassifizierung der Abfüllungen einer Quelle in Abhängigkeit vom Gehalt des Wassers an → Kohlensäure. Handelsüblich sind Kohlensäure-Gehalte von praktisch 0 bis hinauf zu 8 g/L. Die unterschiedlichen Sorten werden dann unter Bezeichnungen wie „still“ „medium“ und „spritzig“ in den Handel gebracht. Jedoch gibt es keinen allgemein festgelegten Zusammenhang zwischen der Sorten-Bezeichnung und dem dahinterstehenden Gehalt des Wassers an Kohlensäure. Vielmehr wird dies schon zwischen den verschiedenen Brunnenbetrieben unterschiedlich gehandhabt; und erst recht – wegen der traditionell unterschiedlichen Vorlieben – zwischen den Abfüllungen verschiedener Länder.


Sprudel
Per Gesetz erlaubte, alternative Bezeichnung für solche → Säuerlinge, die im wesentlichen unter natürlichem → Kohlensäuredruck aus der → Quelle hervortreten („hervorsprudeln“). Ein Sprudel ist somit keinesfalls ein künstlich, mittels technischer Hilfsmaßnahmen, aus der Quelle gefördertes → Mineralwasser. Allerdings darf einem Sprudel, wie auch einem Säuerling, noch weiteres → Kohlendioxid zugesetzt worden sein.


Spurenelemente
→ Mineralstoffe und auch → Schwermetalle, die in verschwindend geringen Mengen vorkommen, d.h. in Größenordnungen von weit unter 1 mg/L (Wasser). Schwermetalle werden den Spurenelementen zugerechnet, soweit man ihnen unter ernährungsphysiologisch-medizinischen Aspekten eine positive Wirkung zuschreiben kann – denn nur in diesem Zusammenhang wird der Begriff „Spurenelemente“ üblicherweise verwendet.


Stilles Wasser
Gebräuchliche Bezeichnung für Wässer ohne bzw. mit kaum wahrnehmbarem Gehalt an → Kohlensäure.


Weitere Informationen in diesem Zusammenhang:
Salzwasser


Süßwasser
Das Wasser der Landmassen der Erde, also alles → Oberflächenwasser und → Grundwasser. Süßwasser hat einen im Vergleich zu → Salzwasser wesentlich niedrigeren Gehalt an → Salzen (zumeist deutlich unter 1 g Salz pro L Wasser) – was einzig dieses Wasser für den Genuss durch Mensch und Tier tauglich macht.


Tafelwasser
Gesetzlich vorgeschriebene „Verkehrsbezeichnung“ für ein abgepackt (→ Verpackung) in den Handel gebrachtes → Trinkwasser, dessen Ursprung keiner bestimmten → Quelle zuzuordnen ist (auch nicht darf) und das unter Verwendung wenigstens eines der erlaubten Zusätze hergestellt wurde. Tafelwasser kann somit gegebenenfalls nichts weiter sein als gewöhnliches → Leitungswasser plus einem einzigen Zusatz. An Zusätzen erlaubt sind insbesondere → Natursole, → Meerwasser und → Natriumchlorid; daneben auch eine Reihe von → Salzen auf Basis der → Kationen → Natrium, → Calcium und → Magnesium sowie der → Anionen → Chlorid, Carbonat und → Hydrogencarbonat (in unterschiedlichen Kombinationen). Im Falle eines Zusatzes von Meerwasser muss dieser auf der Verpackung explizit mengenmäßig angegeben werden („mit xy % Meerwasser“). Im Gegensatz zu → Natürlichem Mineralwasser darf Tafelwasser in der Gastronomie auch offen (in Gläsern) ausgeschenkt werden; und im gleichen Sinne kann Tafelwasser auch in größeren Gebinden als in den „für den Endverbraucher bestimmten Fertigpackungen“ – so zum Beispiel in Containern – bezogen werden. Gewissermaßen eine Lücke in der Gesetzgebung stellt dar, dass ein Tafelwasser, das nicht in einer „für den Endverbraucher bestimmten Fertigpackung“ abgefüllt ist, im Hinblick auf die geforderte hygienische Qualität noch nicht einmal den Rechtsvorschriften für „gewöhnliches“ Trinkwasser unterliegt, sondern nur den allgemeinen lebensmittelrechtlichen Vorschriften. So schreckten im Jahre 2005 Berichte in den Medien auf, dass insbesondere in Arztpraxen in sogenannten „Wasserspendern“ angebotenes (Trink-)Wasser in bedenklicher Weise → mikrobiell kontaminiert war – und dennoch, da es als Tafelwasser eingestuft wurde, rechtlich keine Handhabe bestand, das Anbieten solchen Wassers zu unterbinden.


Trinkwasser
Entgegen dem engen Wortsinn selbst eben gerade nicht alle zum Trinken bestimmten Wässer, sondern – sowohl vom üblichen Sprachgebrauch her als auch von Gesetzes wegen – im Grunde nur das → Leitungswasser. Kein Trinkwasser im rechtlichen Sinne sind insbesondere → Mineralwasser, → Tafelwasser und → Quellwasser; für diese bestehen eigene Rechtsvorschriften. Nichtsdestotrotz ist „gewöhnliches Trinkwasser“ das bestkontrollierte Lebensmittel überhaupt; hier gelten strenge Vorschriften für die chemische und hygienische (→ mikrobielle) Beschaffenheit – die auch umfassend überwacht werden.


Undissoziierte Stoffe
Sammelbezeichnung für mineralische Stoffe (→ Mineralstoffe), die in Lösung nicht(!) in ionischer Form (→ Ionen) vorliegen. Insbesondere bei → Heilwässern findet man unter dieser Sammelbezeichnung häufig die Angabe der Inhaltsstoffe „Kieselsäure“ und „Borsäure“.


Verpackung
→ Mineralwasser, → Quellwasser und → Tafelwasser haben als Gemeinsamkeit, dass sie in sogenannten „Fertigpackungen“ in den Handel gebracht werden (nur so gebracht werden dürfen). In den 70er und 80er Jahren dominierte bei Mineralwasser die „Brunneneinheitsflasche“ aus Glas. Zunehmend tendieren die Abfüllbetriebe jedoch dazu, die schweren Glasflaschen durch wesentlich leichtere Kunststoffflaschen zu ersetzen (in erster Linie aus „PET“). Allerdings sind Kunststoffflaschen nicht so häufig wiederverwendbar wie Flaschen aus Glas. Der Kunststoff bindet Geruchs- und Geschmacksstoffe wesentlich stärker an sich als Glas und die Flaschen können dann gegebenenfalls nicht mehr ausreichend gereinigt werden. Auch die Vielfalt an angebotenen Flaschen-Designs wird von den Abfüllern stetig ausgeweitet. Im gleichen Sinne fällt heutzutage der ständige Wechsel in der Aufmachung der Verpackungen (der Etiketten) auf, wohingegen früher eher Konstanz herrschte. Das im Grunde immer unverändert gleiche Produkt „Wasser“ – bei Mineralwasser ja gerade ein Gütezeichen – muss dem Verbraucher offensichtlich durch eine ständig veränderte optische Präsentation „schmackhafter“ gemacht werden ...


Wasserhärte
Bezeichnung für die Neigung eines Wassers, Ablagerungen von → Salzen zu bilden. Dies geschieht mehr oder weniger von alleine, so beim Stehen des Wassers in Behältnissen, aber auch beim Durchfließen von Leitungen, besonders aber beim Erhitzen des Wassers. Verantwortlich für das Ausscheiden der Salze sind → Calcium und → Magnesium (in ihrer kationischen Form; → Kationen). Besonders Calcium ist hier von Bedeutung, schlicht weil es in der Regel in größeren Mengen vorhanden ist als Magnesium. In erster Linie relevant ist die Wasserhärte unter technischen Aspekten, wegen der Gefahr des „Verkalkens“ von Leitungen und Gefäßen („Kesselsteinbildung“). Unter ernährungsphysiologischen Gesichtspunkten ist eine höhere Härte des Wassers wohl eher zu begrüßen – erschwert allerdings zum Beispiel das Weichkochen mancher Gemüse (Hülsenfrüchte) und ist auch schlecht geeignet für die Zubereitung von Kaffee und vor allem von Tee. Im Gegensatz zum „harten“ Wasser zeichnet sich ein „weiches“ Wasser gerade eben durch einen geringen Gehalt an Calcium- und Magnesium-Salzen aus.


Werbeaussagen
Auf den Verpackungen insbesondere von → Mineralwässern findet man häufig die Herausstellung von besonders hohen oder besonders niedrigen Gehalten an bestimmten Inhaltsstoffen. Solche Herausstellungen sind per Gesetz an genaue Vorgaben an die enthaltene Menge des jeweiligen Stoffes geknüpft. Die wohl bekannteste Aussage in diesem Zusammenhang ist wohl die „Eignung für die Zubereitung von → Säuglingsnahrung“. Demgegenüber findet man bei Mineralwässern kaum Auslobungen von besonderen (gesundheitlichen) Wirkungen des Wassers, da solche Aussagen nach geltender Rechtslage (innerhalb der Europäischen Union) in der Regel für Lebensmittel nicht zulässig sind, sondern den Arzneimitteln vorbehalten sind. Rechtlich engen Grenzen gesetzt sind auch den Bezeichnungen und Werbeaussagen bei bzw. für → Quellwasser und → Tafelwasser. Hier soll strikt jegliche Verwechslungsgefahr dieser Wässer mit → Natürlichem Mineralwasser vermieden werden. So dürfen beispielweise gerade im Zusammenhang mit Tafelwasser die Begriffe → Quelle oder → Brunnen überhaupt nicht auftauchen; auch die Angabe einer geographischen Herkunft ist bei Tafelwasser nicht gestattet. Bei allen Wasserarten ist – wie allgemein im Lebensmittelbereich – die Werbung mit Selbstverständlichkeiten verboten (wie zum Beispiel „nitratarm“ bei Mineralwasser; → Nitrat).


Glossar-Begriff XYZ
Glossar-Text XYZ ...


A B C D E F G H I K L M N O Q S T U V W


Sie sind hier: Home > Glossar


Anionen | Erklärung
Babynahrung
(→ Säuglingsnahrung)
Brunnen | Erklärung
Calcium Erklärung
calciumhaltig | Erklärung
Chlorid | Erklärung
Destilliertes Wasser Erklärung
Eisen Erklärung
eisenhaltig | Erklärung
enteisent | Erklärung
Fluorid Erklärung
fluoridhaltig | Erklärung
Grundwasser Erklärung
Heilwasser Erklärung
Hydrogencarbonat | Erklärung
Iodid Erklärung
Iodsalz Erklärung
Ionen | Erklärung
Kalium Erklärung
Kationen | Erklärung
Kochsalz | Erklärung
Kohlendioxid | Erklärung
Kohlensäure | Erklärung
Leitungswasser Erklärung
Magnesium Erklärung
magnesiumhaltig | Erklärung
Meersalz | Erklärung
Meerwasser | Erklärung
mikrobiell | Erklärung
Mineralstoffe | Erklärung
Mineralwasser | Erklärung
Natrium Erklärung
natriumarm | Erklärung
Natriumchlorid | Erklärung
natriumhaltig | Erklärung
Natursole | Erklärung
Natürliches Mineralwasser | Erklärung
Nitrat | Erklärung
Nitrit | Erklärung
Oberflächenwasser Erklärung
Quelle Erklärung
Quellwasser | Erklärung
Salze Erklärung
Salzgehalt | Erklärung
Salzwasser | Erklärung
Sauerbrunnen
(→ Säuerling)
Sauerstoff | Erklärung
Säuerling | Erklärung
Säuglingsnahrung | Erklärung
Schwermetalle | Erklärung
Sodawasser | Erklärung
Sorte | Erklärung
Sprudel | Erklärung
Spurenelemente | Erklärung
Stilles Wasser | Erklärung
Sulfat | Erklärung
Süßwasser | Erklärung
Tafelwasser Erklärung
Trinkwasser | Erklärung
Undissoziierte Stoffe Erklärung
Verpackung Erklärung
Wasserhärte Erklärung
Werbeaussagen | Erklärung


Dr. Lüpke’s

Lexikon der Mineral- & Heilwässer


Wegweiser: Wasserarten im Vergleich • Inhaltsstoffe des Wassers • Kochsalz-Berechner • Glossar ••• Die Datenbank


Inhaltsstoff 1, 5 Chemisches
Symbol 2 		Stoffkategorie Stoffgruppe Üblicher Anteil
im Wasser 3 		Nützlichkeit
bzw. Wert 4
Natrium Na+ Kation Mineralstoff Hauptkomponente +
Kalium K+ Kation Mineralstoff Hauptkomponente ++
Calcium Ca2+ Kation Mineralstoff Hauptkomponente ++
Magnesium Mg2+ Kation Mineralstoff Hauptkomponente +++
Chlorid Cl- Anion Mineralstoff Hauptkomponente +
Sulfat | SO42- | Anion | Mineralstoff | Hauptkomponente | o
Hydrogencarbonat | HCO3- | Anion | Mineralstoff | Hauptkomponente | o
Kohlensäure /
Kohlendioxid 		H2CO3
CO2 		Gas Mineralstoff Hauptkomponente o
Nitrat NO3- Anion Mineralstoff Fremdkomponente -
Nitrit NO2- Anion Mineralstoff Fremdkomponente ---
Fluorid F- Anion Mineralstoff Minorkomponente ++
Iodid I- Anion Mineralstoff Spurenkomponente +++
Bromid | Br- | Anion | Mineralstoff | Spurenkomponente | o
Eisen Fe2+ Kation Mineralstoff Minorkomponente +++
Kieselsäure „SiO2“ Undissoziiert Mineralstoff Minorkomponente ++
Borsäure H3BO3 Undissoziiert Mineralstoff Minorkomponente +
Barium Ba2+ Kation Mineralstoff Minorkomponente +
Strontium Sr2+ Kation Mineralstoff Spurenkomponente +
Lithium Li+ Kation Mineralstoff Spurenkomponente +
Mangan Mn2+ Kation Mineralstoff Spurenkomponente ++
Ammonium NH4+ Kation Mineralstoff Fremdkomponente -

1) Die Reihenfolge der Nennung der Inhaltsstoffe richtet sich hier in erster Linie danach, wie häufig man auf den Verpackungen der Wässer Angaben zu dem jeweiligen Stoff findet. Dies spiegelt zwar im wesentlichen das tatsächliche mengenmäßige Vorkommen des Stoffes in den Wässern wider, basiert aber teilweise auch nur auf marketingtechnischem Kalkül der Abfüller, einen bestimmten Stoff zu nennen oder eben gerade nicht.

2) Die Angabe des chemischen Symbols für den Stoff geschieht hier in der Form, wie der Stoff im Wasser tatsächlich vorliegt, berücksichtigt also in erster Linie einen ggf. vorliegenden ionischen Zustand.

3) Die als Hauptkomponenten angegebenen Inhaltsstoffe finden sich zumeist auch allesamt auf den Verpackungen der Wässer angegeben („Analysenauszug“) . Die Einstufung als Fremdkomponente soll anzeigen, dass diese Stoffe – es handelt sich hier durchweg nur um die Stickstoff-haltigen Mineralstoffe – im (Trink-)Wasser eigentlich nichts zu suchen haben; denn sie sind ganz überwiegend nur aufgrund menschlichen Tuns im Wasser – und eben nicht natürlichen Ursprungs.

4) +++ = wertvoll; ++ = nützlich; + = brauchbar; o = indifferent; - = unerwünscht; -- = schädlich; --- = giftig

5) Hier nicht aufgeführt sind eine Vielzahl an Spurenelementen, die im Wasser ebenfalls noch enthalten sind. Mit der modernen chemischen Analytik ist im Wasser so ziemlich jeder Stoff nachzuweisen; und gerade im Mineralwasser ist im Grunde jedes Element gelöst, dass im Erdboden vorkommt. Aber inwieweit für solch niedrige Mengen noch physiologische Wirkungen nachgewiesen werden können, wird in vielen Fällen zumindest diskutiert, wenn es nicht sogar zweifelhaft ist. Absolut sicher ist die physiologische Bedeutung nur für diejenigen Spurenelemente, die bisher als Bestandteil von Molekülen mit biologischer Funktion identifiziert wurden, so vor allem von vielen Enzymen und einigen Vitaminen.


Sie sind hier: Home > Inhaltsstoffe des Wassers


Dr. Lüpke's KOCHSALZ-Berechner

Gehalt an Natrium | (Na+) | mg/L
Gehalt an Chlorid | (Cl-) | mg/L
Ergebnis:
Gehalt an Kochsalz | (NaCl) | mg/L

Fenster schließen und zurück


Dr. Lüpke’s Wasserkarte

  • Nutzung unter MS Access
    oder als Standalone-Version (für MS-Windows-Systeme ohne MS Access)
  • umfangreiche und leistungsstarke Datenbank über Mineralwasser & Heilwasser als Schwerpunkt, sowie Trinkwasser insgesamt
  • der Datenbestand beträgt zur Zeit weit über 200 Mineral- & Heilwässer
  • die Wässer sind überwiegend deutscher Herkunft; daneben finden sich viele bekannte Marken aus Europa insgesamt sowie schließlich auch noch einige aus Übersee
  • ergänzend liefert die Datenbank eine informative Gegenüberstellung von anderen „Trinkwässern“ wie Quellwasser, Tafelwasser und gewöhnlichem Leitungswasser – sowie einigen „exotischen“ Wässern ...
  • sämtliche Wässer der Datenbank mit detaillierten Informationen zu den Gehalten an Mineralstoffen – Wiedergabe der chemischen Analyse des Wassers („Analysenauszug“)
  • was Sie auf den Etiketten der Wässer nie zu lesen kriegen: die Datenbank liefert Ihnen zu jedem einzelnen Wasser die Angabe des Gehaltes an Kochsalz (Natriumchlorid, NaCl)
  • bei allen Wässern umfassende Angaben zum jeweiligen Abfüller bzw. Vertreiber des Wassers, inkl. dessen Anschrift und Web-Adresse
  • leistungsstarke und komfortable Filter-Funktionen auf alle relevanten Datenfelder ermöglichen Ihnen eine flexible und schnelle Auffindung bestimmter Wässer
  • Ranking-Listen aller Wässer: zum einen nach dem Gesamtgehalt an Mineralstoffen und zum anderen nach dem Einzelgehalt an bestimmten Inhaltsstoffen; alle Listen sind „auf Knopfdruck“ abrufbar
  • viele der Mineral- & Heilwässer der Datenbank sind bereits mit Abbildern ihrer Etiketten verzeichnet
    (und dieses Angebot wird ständig ausgeweitet)
  • offene und erweiterbare Datenbank – d.h. der Datenbestand kann von Ihnen angepasst und erweitert werden: so können Sie beispielsweise die von Ihnen favorisierten Mineralwässer eintragen oder die Zusammensetzung des Leitungswassers an Ihrem Wohnort festhalten ...
  • sichere und effiziente Verwaltung der Daten durch ausgereifte und professionelle Datenbank-Struktur

Testen Sie Dr. Lüpke’s Wasserkarte unverbindlich für 30 Tage !

Kostenfreier Download der Datenbank unter :

http://www.dr-luepke.de/Medien/WassDrL/wassdrl.html

Informieren Sie sich vorab über das optische Erscheinungsbild von Dr. Lüpke’s Wasserkarte anhand beispielhafter Abbilder der Anwendung:


Sie sind hier: Home > Die Datenbank


Wasserart | Natürlichkeit | Quelle | Aufbereitung | Desinfektion
Natürliches
Mineralwasser 		natürlich und
ursprünglich rein 		unterirdisch 1
(Grundwasser) 		nicht erlaubt
(Ausnahmen) 2 		nicht erlaubt
Quellwasser gefordert unterirdisch
(Grundwasser) 		nicht erlaubt
(Ausnahmen) 2 		nicht erlaubt
Tafelwasser | nicht gefordert | beliebig | üblich 3 | erlaubt
Leitungswasser
(Trinkwasser allg.) 		in der Regel
nicht gegeben 		beliebig üblich 4 üblich 5

1) Für die Quelle muss eine behördliche Nutzungsgenehmigung bestehen.

2) Erlaubt sind das Abtrennen von Eisen- u. Schwefelverbindungen, ein Belüften sowie das Entziehen von bzw. die (Wieder-)Anreicherung mit Kohlensäure.

3) Alle Aufbereitungsverfahren wie auch für gewöhnliches Trinkwasser, inkl. einer Entkeimung. Erlaubt ist insbesondere auch der Zusatz von einigen Salzen – wie beispielsweise Natrium- u. Calciumchlorid, Natriumhydrogencarbonat sowie Natrium-, Calcium- u. Magnesiumcarbonat – sowie der Zusatz von Kohlendioxid u. Sauerstoff.

4) Je nach Region kann ein erheblicher Aufwand notwendig sein, um Trinkwasser in der gesetzlich geforderten chemischen u. hygienischen Qualität zur Verfügung zu stellen. Vor allem die Reduzierung der Gehalte an Schwermetallen u. Pestiziden ist technisch nicht einfach zu bewerkstelligen.

5) Allgemein üblich sind die „Ozonung“ zur Oxidation u. Desinfektion sowie die „Chlorung“ zwecks Desinfektion, letztgenannte gerade auch wegen ihrer Langzeitwirkung (für den Weg des Wassers durch die Leitungen bis hin zum Verbraucher).


Sie sind hier: Home > Wasserarten im Vergleich